LimeSurvey: master f044289a

Author Committer Branch Timestamp Parent
ollehar ollehar master 2021-09-27 12:22:37 master 4c8d4110
Affected Issues  17421: When upgrading from LS3 to LS4 / 5, plugin Manager can't be used if non-compatible plugins are found
Changeset Fixed issue 17421: When upgrading from LS3 to LS5, plugin Manager can't be used if non-compatible plugins are found
mod - application/models/Plugin.php Diff File
mod - application/views/admin/pluginmanager/index.php Diff File